
50AP Wireless Management 24-port GbE PoE.at Switch 410W 4SFP L2 19i
- Модель
- EWS1200-28TFP
- Код
- #EWS1200-28TFP
- Бренд
- EnGenius Networks
1960.18₾
Зарегистрироваться и увидите свою цену.
В наличии
- ✓ Официальная гарантия
- ✓ Доставка по всей Грузии
- ✓ Оплата картой или в рассрочку
Описание
802.3ad channel aggregation
– Maximum of 8 groups/8 ports per group
Port mirroring
- One to one
– Many to one
Spanning Tree Protocol
– 802.1D Spanning Tree Protocol (STP)
– 802.1w Fast Spanning Tree Protocol (RSTP)
– 802.1s Multiple Spanning Tree Protocol (MSTP)
MAC address table
– 8 thousand records
Static MAC address
– 256 entries
802.1ab IGMP Channel Layer Detection Protocol
-Tracking
– IGMP v1/v2/v3
tracking – Supports 4094 IGMP groups
– IGMP for each VLAN
– IGMP Tracking Request
– IGMP Snooping Fast Leave
MLD Tracking
– MDL Snooping v1/v2
– Supports 4094 MLD
– IGMP groups for each VLAN
Jumbo frame
– Up to 9216 bytes
802.3x Flow Control
Energy Efficient Ethernet 802.3az
VLAN
Support 802.1Q
VLAN Group
– Max. 4094 static VLAN groups
Voice VLAN
quality of service
Quality of Service 802.1p
– 8 queues per port
Queue Processing
- Strict
– Weighted Round-robin Tournament (WRR)
Quality of service based on:
– Priority 802.1p
– DSKP
Bandwidth Control
– Port-based (Incoming/outgoing, 64 Kbit/s~1000 Mbit/s)
Broadcast/unknown multicast/unknown unicast storm control transmission
Access Control List (ACL)
Layer 2/3
– Supports a maximum of 50 records (ACL)
– Supports a maximum of 256 records (ACE)
ACL based:
- MAC address
– Virtual LAN Identifier
– 802.1p Priority
– Ether type
- IP address
– Protocol type
– DSKP
Safety
802.1X
– Guest VLAN
– Port-based access control
Supports RADIUS authentication
Port Security
– Up to 256 MAC addresses per port
Port isolation
Preventing DoS attacks
Preventing BPDU attacks
Monitoring
Port statistics
System log
RMON
Management
Web-based Graphical User Interface (GUI)
Command Line Interface (CLI)
BootP/DHCP Client/DHCPv6 Client
SSH server
Telnet server
TFTP client
HTTPS
SNMP
– Supports v1/V2C/v3
SNMP trap
SNTP
Restoring/backing up the configuration
Double Images
Diagnostics
Cable diagnostics
Ping test
Track the route
MIB/RFC standards
RFC1213
RFC1493
RFC1757
RFC2674
RFC2863
Device:
Weight: 8.49 lbs. (3,852 kg)
Width: 17.32 inches (440 mm)
Depth: 10.23 inches (260 mm)
Height: 1.73 inches (44 mm)
package contents
(1) EWS1200-28TFP GigE-managed PoE Switch
(1) Power cord
(1) Rack mounting kit
(1) Quick Installation Guide
Certificates
CE
FCS
Limited Lifetime Warranty (LLW)
2 years
Характеристики
| Vendor | EnGenius Networks |
| Condition of the product | New |
| Section subcategories | Switches |
Похожие товары

24-PRT POE+ 4X10G SFP+ L3 PREM Demo
ICX7150-24P-4X10GR/demo
#ICX7150-24P-4X10GR/demo
4055.55₾
Осталось мало

50AP Wireless Management 24-port GbE PoE.Switch at 185W 4SFP L2 19i
EWS7928P
#EWS7928P
1684.41₾
В наличии

Aolynk ES100-10G-HP Ethernet Switch with 10*10/100/1000M BASE-T PoE Ports,AC
9801A8G6
#9801A8G6
275.78₾
Осталось 5 шт.

Aolynk ES100-5G Ethernet Switch with 5*10/100/1000M BASE-T Ports,DC
9801A8G7
#9801A8G7
105.44₾
Осталось 3 шт.